Topic-icon Probleme avec bouton connexion kunena

Plus d'informations
15 Déc 2016 06:49 #8670 par JPFaucon
Message
Bonjour.

j'ai un soucis avec le lien connexion qui se trouve sur les postes. Au lieu d'aller à la page connexion il remonte en haut de page et c'est tout je trouve ça étrange alors que le bouton Créer un compte fonctionne bien. quelqu'un à t'il une solution au problème, ou le même bug.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.



Voici l'url du site lpv-kunena.omnicia.fr

Merci d'avance de vos réponses.

Vous devez vous connecter Connexion ou Créer un compte pour prendre part à la conversation.

Plus d'informations
15 Déc 2016 09:09 #8671 par C-Jay
Réponse
Hello,

Je pense que normalement il devrait ouvrir un Popup sauf qu'il y a un conflit Javascript.
Donc soit tu identifies le conflit et tu le corriges en excluant le fichier JS (ou le plugin) qui en est la cause, soit tu tournes vers le support du template Kunena pour le leur dire que le lien ne fonctionne pas en raison (en leur précisant éventuellement qu'il s'agit peut-être d'un conflit Javascript).

A la recherche d'un hébergement / hébergeur Joomla spécialisé, performant et sécurisé ? Choisissez SiteGround (Nouvelles offres : -50% sur leur offre Start Up !)
Découvrez le guide Réussir son entreprise sur Internet grâce à Joomla
Découvrez le le centre de formation NosyWeb

Vous devez vous connecter Connexion ou Créer un compte pour prendre part à la conversation.

Modérateurs: C-Jay
Temps de génération de la page : 0.158 secondes
Contact

Scoop.It de NosyWeb

Twitter de NosyWeb

YouTube de NosyWeb

Facebook de NosyWeb

Google+ de NosyWeb

Flux RSS de NosyWeb

Inscription newsletter de NosyWeb

 

Restez à l'affut de l'actualité NosyWeb ! :-)

En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies sur votre poste dans le respect de notre politique de protection de votre vie privée. Ok